<!DOCTYPE html>
<html lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://studio21.ru/xmlrpc.php">
		<title>ILLUMATE | IN PERSON &#8212; STUDIO 21</title>

<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Гость нового «In Person» — главный эрудит русского рэпа Illumate. Андрей рассказал о своем отношении к мему «Illumate не стреляет», нервном тике, родителях" />

<link rel="canonical" href="https://studio21.ru/illumate-in-person/" />
<meta property="og:title" content="ILLUMATE | IN PERSON" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://studio21.ru/illumate-in-person/" />
<meta property="og:image" content="https://studio21.ru/wp-content/uploads/2019/08/Illumate-e1565016702154-1024x373.jpg" />
<meta property="og:site_name" content="STUDIO 21" />
<meta property="og:description" content="Гость нового «In Person» — главный эрудит русского рэпа Illumate. Андрей рассказал о своем отношении к мему «Illumate не стреляет», нервном тике, родителях (ликвидаторах Чернобыльской аварии) и прошлых отношениях. Крайне содержательный и интересный выпуск. Приятного просмотра!" />
<meta property="article:published_time" content="2019-08-05T18:45:33Z" />
<meta property="article:modified_time" content="2019-08-05T18:45:33Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="ILLUMATE | IN PERSON" />
<meta name="twitter:description" content="Гость нового «In Person» — главный эрудит русского рэпа Illumate. Андрей рассказал о своем отношении к мему «Illumate не стреляет», нервном тике, родителях (ликвидаторах Чернобыльской аварии) и прошлых отношениях. Крайне содержательный и интересный выпуск. Приятного просмотра!" />
<meta name="twitter:image" content="https://studio21.ru/wp-content/uploads/2019/08/Illumate-e1565016702154-1024x373.jpg" />
<meta itemprop="image" content="https://studio21.ru/wp-content/uploads/2019/08/Illumate-e1565016702154-1024x373.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STUDIO 21 &raquo; Лента" href="https://studio21.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="STUDIO 21 &raquo; Лента комментариев" href="https://studio21.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STUDIO 21 &raquo; Лента комментариев к &laquo;ILLUMATE | IN PERSON&raquo;" href="https://studio21.ru/illumate-in-person/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-108690283-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-108690283-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/studio21.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://studio21.ru/wp-includes/css/dashicons.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='csco_css_vendors-css'  href='https://studio21.ru/wp-content/themes/studio21/css/vendors.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='csco_css_styles-css'  href='https://studio21.ru/wp-content/themes/studio21/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='mira.css-css'  href='https://studio21.ru/wp-content/themes/studio21/css/mira.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cregular%2Citalic%2C700%2C700italic%7CMontserrat%3A500%2C700%2C600%2Cregular%2C800%2C300&#038;subset=latin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-csco_theme_mod-css'  href='https://studio21.ru/wp-content/themes/studio21/framework/includes/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-csco_theme_mod-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/studio21.ru","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://studio21.ru/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='https://studio21.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://studio21.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_data = {"ajax_url":"https:\/\/studio21.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://studio21.ru/wp-content/plugins/basic-mailchimp/public/js/basic-mailchimp-public.js?ver=1.1.3'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=4.8.9'></script>
<link rel='https://api.w.org/' href='https://studio21.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://studio21.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://studio21.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Black Heaven» &#8212; новая песня от Flying Lotus' href='https://studio21.ru/black-heaven-flying-lotus/' />
<meta name="generator" content="WordPress 4.8.9" />
<link rel='shortlink' href='https://studio21.ru/?p=79436' />
<link rel="alternate" type="application/json+oembed" href="https://studio21.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstudio21.ru%2Fillumate-in-person%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://studio21.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstudio21.ru%2Fillumate-in-person%2F&#038;format=xml" />
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			position: absolute;
			overflow: hidden;
			clip: rect(1px, 1px, 1px, 1px);
			height: 1px;
			width: 1px;
			margin: 0;
			padding: 0;
			border: 0;
		}

		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}

		div.wpcf7 .ajax-loader {
			visibility: hidden;
			display: inline-block;
			background-image: url('https://studio21.ru/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			width: 16px;
			height: 16px;
			border: none;
			padding: 0;
			margin: 0 0 0 4px;
			vertical-align: middle;
		}

		div.wpcf7 .ajax-loader.is-active {
			visibility: visible;
		}

		div.wpcf7 div.ajax-error {
			display: none;
		}

		div.wpcf7 .wpcf7-display-none {
			display: none;
		}

		div.wpcf7 .placeheld {
			color: #888;
		}

		div.wpcf7 .wpcf7-recaptcha iframe {
			margin-bottom: 0;
		}

		div.wpcf7 input[type="file"] {
			cursor: pointer;
		}

		div.wpcf7 input[type="file"]:disabled {
			cursor: default;
		}

		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}

		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}

		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://studio21.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://studio21.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://studio21.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://studio21.ru/wp-content/uploads/2017/09/cropped-s21-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://studio21.ru/wp-content/uploads/2017/09/cropped-s21-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://studio21.ru/wp-content/uploads/2017/09/cropped-s21-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://studio21.ru/wp-content/uploads/2017/09/cropped-s21-270x270.jpg" />
<link rel="stylesheet" href="/radio/css/open-iconic-bootstrap.min.css?v=1.1" />

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-225633-DTD0';</script>

<script src="//a.adwolf.ru/studio21_lib.js" type="text/javascript"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1687788484592793');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1687788484592793&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-199212-5xxTD';</script>
<script async="" type="text/javascript" src="/radio/js/my.js?v=1.1"></script>
</head>

<body class="post-template-default single single-post postid-79436 single-format-video header-enabled layout-fullwidth page-header-wide lightbox-enabled parallax-enabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled">

<div class="row pop-up" data-banner="one" style="display:none;">
    <div class="box small-6 large-centered">
            <div class="wrapper-baner">
            <div class="close-icon"></div>
            <div class="baner-block">
               <div class="images"><img src="/wp-content/themes/studio21/images/baner-one.jpg" alt=""></div>
                <a href="#" class="button download-button">Скачать</a>
            </div>
        </div>
    </div>
</div>
<div class="row pop-up" data-banner="two" style="display:none;">
    <div class="box small-6 large-centered">
            <div class="wrapper-baner">
            <div class="close-icon"></div>
            <div class="baner-block">
            <div class="images"><img src="/wp-content/themes/studio21/images/baner-one.jpg" alt=""></div>
                <a href="#" class="button download-button">Скачать</a>
            </div>
        </div>
    </div>
</div>
<div class="row pop-up" data-banner="three" style="display:none;">
    <div class="box small-6 large-centered">
            <div class="wrapper-baner">
            <div class="close-icon"></div>
            <div class="baner-block">
            <div class="images"><img src="/wp-content/themes/studio21/images/baner-three.jpg" alt=""></div>
                <a href="#" class="button download-button">Скачать</a>
            </div>
        </div>
    </div>
</div>


<div class="s21_radio qwe">
		<div class="player-wrapper col-center but_play-stop">
		<span class="stop-button oi oi-media-pause jp-stop goStop" style="display: none;" title="Остановить проигрывание"></span>
		<span class="play-button oi oi-play-circle jp-play goPlay" style="display: inline-block;" title="Начать проигрывание"></span>
	</div>
	<div class="on-air on-air_wrap">
		<div class="on-air_wrap-text">
			<div class="title"></div>
			<div class="artist"></div>
		</div>
	</div>
	<div class="efir"><span id="duration"></span> Сейчас в эфире</div>
	<!--span class="goPlay">PLAY</span-->
</div>

<div class="offcanvas-header">

	
	
	<nav class="navbar navbar-offcanvas  navbar-border">

		
						<a class="navbar-brand" href="https://studio21.ru/">
			  <img class="logo-image" src="https://studio21.ru/wp-content/uploads/2017/10/s21_logo.png" alt="STUDIO 21">
			</a>
			
			
		
		<button type="button" class="offcanvas-toggle navbar-toggle">
		  <i class="icon icon-cross"></i>
		</button>

	</nav>

	
</div>

<div class="offcanvas">
	<aside class="sidebar-offcanvas" role="complementary">
	<div class="widget nav_menu-5 widget_nav_menu"><div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class="menu"><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://studio21.ru/category/news/">Новости</a></li>
<li id="menu-item-75591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75591"><a href="https://studio21.ru/category/interview/">Интервью</a></li>
<li id="menu-item-75944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75944"><a href="https://studio21.ru/category/style/">Стиль</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://studio21.ru/category/text/">Статьи</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-726"><a href="https://studio21.ru/category/videos/">Видео</a></li>
<li id="menu-item-5883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5883"><a href="https://studio21.ru/category/live/">Лайв</a></li>
<li id="menu-item-12904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12904"><a href="https://studio21.ru/about/">О радио</a></li>
<li id="menu-item-75241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75241"><a href="https://studio21.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
<li id="menu-item-79017" class="jbl menu-item menu-item-type-custom menu-item-object-custom menu-item-79017"><a target="_blank" href="https://jbl.studio21.ru/?utm_source=referral&#038;utm_medium=banner&#038;utm_campaign=menu_button">JBL</a></li>
</ul></div></div><div class="widget basic_social_accounts_widget-3 basic_social_accounts_widget">
		<div class="widget-body">
			<h5 class="title-block title-widget">Социальные сети</h5>	<div class="bsa-wrap bsa-default bsa-columns bsa-col-4 bsa-titles-disabled bsa-counts-disabled bsa-labels-disabled php-mode">
		<div class="bsa-items">
								<div class="bsa-item bsa-vk " data-id="vk">
													<a href="https://vk.com/studio21_ru" class="bsa-link" target="_blank" rel="">
								<i class="bsa-icon icon icon-vk"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/studio21ru" class="bsa-link" target="_blank" rel="">
								<i class="bsa-icon icon icon-instagram"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/studio21ru" class="bsa-link" target="_blank" rel="">
								<i class="bsa-icon icon icon-twitter"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-facebook " data-id="facebook">
													<a href="https://facebook.com/studio21ru" class="bsa-link" target="_blank" rel="">
								<i class="bsa-icon icon icon-facebook"></i>
								
								
															</a>
											</div>
						</div>
	</div>
			</div>

		</div>		<div class="widget recent-posts-2 widget_recent_entries">		<h5 class="title-block title-widget">Свежие записи</h5>		<ul>
					<li>
				<a href="https://studio21.ru/illumate-in-person/">ILLUMATE | IN PERSON</a>
						</li>
					<li>
				<a href="https://studio21.ru/black-heaven-flying-lotus/">«Black Heaven» &#8212; новая песня от Flying Lotus</a>
						</li>
					<li>
				<a href="https://studio21.ru/fashion-digest-punks-yeezy-lil-uzi-vert/">Fashion Digest: возвращение панков, новые Yeezy и лучшие луки Lil Uzi Vert</a>
						</li>
					<li>
				<a href="https://studio21.ru/tory-lanez-forever/">История дружбы и предательства в клипе Tory Lanez «Forever»</a>
						</li>
					<li>
				<a href="https://studio21.ru/studio-21-adidas-tango-league/">STUDIO 21 и adidas представляют турнир TANGO LEAGUE</a>
						</li>
				</ul>
		</div>		<div class="widget studio21_widget_posts-7 studio21_widget_posts"><h5 class="title-block title-widget">Самое популярное</h5>
			<div class="widget-body layout-list posts-per-page-5">

			
				<ul>
					
						<li>
							<article>
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://studio21.ru/banksy-exhibition/" class="post-thumbnail">
											<img width="160" height="160" src="https://studio21.ru/wp-content/uploads/2018/05/2-3-e1527071629557-160x160.jpg" class="attachment-sm-sq size-sm-sq wp-post-image" alt="" srcset="https://studio21.ru/wp-content/uploads/2018/05/2-3-e1527071629557-160x160.jpg 160w, https://studio21.ru/wp-content/uploads/2018/05/2-3-e1527071629557-150x150.jpg 150w, https://studio21.ru/wp-content/uploads/2018/05/2-3-e1527071629557-720x720.jpg 720w" sizes="(max-width: 160px) 100vw, 160px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://studio21.ru/banksy-exhibition/">Чем крут Бэнкси и почему на его выставку в Центральном Доме художника стоит пойти</a></h5>
										<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2018-05-23T13:27:21+00:00">
				23/05/2018			</time>
		</li>
	</ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article>
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://studio21.ru/5-new-rappers-of-2018/" class="post-thumbnail">
											<img width="160" height="160" src="https://studio21.ru/wp-content/uploads/2018/01/boogie_eminem-800x600-160x160.jpg" class="attachment-sm-sq size-sm-sq wp-post-image" alt="" srcset="https://studio21.ru/wp-content/uploads/2018/01/boogie_eminem-800x600-160x160.jpg 160w, https://studio21.ru/wp-content/uploads/2018/01/boogie_eminem-800x600-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://studio21.ru/5-new-rappers-of-2018/">5 рэперов, которые имеют все шансы взорвать в 2018</a></h5>
										<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2018-01-10T11:46:32+00:00">
				10/01/2018			</time>
		</li>
	</ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article>
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://studio21.ru/boulevard-depo-interview/" class="post-thumbnail">
											<img width="160" height="160" src="https://studio21.ru/wp-content/uploads/2018/11/DEPO-e1542374749125-160x160.jpg" class="attachment-sm-sq size-sm-sq wp-post-image" alt="" srcset="https://studio21.ru/wp-content/uploads/2018/11/DEPO-e1542374749125-160x160.jpg 160w, https://studio21.ru/wp-content/uploads/2018/11/DEPO-e1542374749125-150x150.jpg 150w, https://studio21.ru/wp-content/uploads/2018/11/DEPO-e1542374749125-720x720.jpg 720w" sizes="(max-width: 160px) 100vw, 160px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://studio21.ru/boulevard-depo-interview/">Интервью Boulevard Depo — о распаде Dead Dynasty, Big Baby Tape и будущих релизах</a></h5>
										<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2018-11-16T16:50:57+00:00">
				16/11/2018			</time>
		</li>
	</ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article>
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://studio21.ru/xxxtentacion-murder-facts/" class="post-thumbnail">
											<img width="160" height="160" src="https://studio21.ru/wp-content/uploads/2018/06/vFRVBGi4cDU-e1529941496271-160x160.jpg" class="attachment-sm-sq size-sm-sq wp-post-image" alt="" srcset="https://studio21.ru/wp-content/uploads/2018/06/vFRVBGi4cDU-e1529941496271-160x160.jpg 160w, https://studio21.ru/wp-content/uploads/2018/06/vFRVBGi4cDU-e1529941496271-150x150.jpg 150w, https://studio21.ru/wp-content/uploads/2018/06/vFRVBGi4cDU-e1529941496271-720x720.jpg 720w" sizes="(max-width: 160px) 100vw, 160px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://studio21.ru/xxxtentacion-murder-facts/">Что известно об убийстве XXXTentacion</a></h5>
										<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2018-06-25T19:30:23+00:00">
				25/06/2018			</time>
		</li>
	</ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article>
								<div class="post-outer">
									<div class="post-inner">
										<a href="https://studio21.ru/obladaet-new-rap/" class="post-thumbnail">
											<img width="160" height="160" src="https://studio21.ru/wp-content/uploads/2018/05/nYsaB_croper_ru-160x160.jpeg" class="attachment-sm-sq size-sm-sq wp-post-image" alt="" srcset="https://studio21.ru/wp-content/uploads/2018/05/nYsaB_croper_ru-160x160.jpeg 160w, https://studio21.ru/wp-content/uploads/2018/05/nYsaB_croper_ru-150x150.jpeg 150w, https://studio21.ru/wp-content/uploads/2018/05/nYsaB_croper_ru-720x720.jpeg 720w" sizes="(max-width: 160px) 100vw, 160px" />										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="https://studio21.ru/obladaet-new-rap/">Рэп про амбиции и следование цели: как OBLADAET стал лицом новой волны русского хип-хопа</a></h5>
										<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2018-05-05T07:05:16+00:00">
				05/05/2018			</time>
		</li>
	</ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div><div class="widget text-3 widget_text">			<div class="textwidget"><p><a href="http://studio21.ru/feedback/" target="_blank" rel="noopener">Обратная связь</a></p>
</div>
		</div><div class="widget text-10 widget_text">			<div class="textwidget"></div>
		</div>	</aside>
</div>

<div class="site-overlay"></div>

<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header" role="banner">

			
			
<div class="topbar hidden-md-down">
	<div class="container">
		<nav class="navbar">

		
			<div class="col-right">
				
		<div class="bsa-wrap bsa-nav bsa-titles-disabled bsa-counts-disabled bsa-labels-disabled php-mode">
		<div class="bsa-items">
								<div class="bsa-item bsa-vk " data-id="vk">
													<a href="https://vk.com/studio21_ru" class="bsa-link" target="_blank" rel="">
								<i class="bsa-icon icon icon-vk"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/studio21ru" class="bsa-link" target="_blank" rel="">
								<i class="bsa-icon icon icon-instagram"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/studio21ru" class="bsa-link" target="_blank" rel="">
								<i class="bsa-icon icon icon-twitter"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-facebook " data-id="facebook">
													<a href="https://facebook.com/studio21ru" class="bsa-link" target="_blank" rel="">
								<i class="bsa-icon icon icon-facebook"></i>
								
								
															</a>
											</div>
						</div>
	</div>
				</div>

		
		</nav>
	</div>
</div>

<div class="header header-center hidden-md-down">
	<div class="container">

					<div class="header-col">
				<div>
					
					</div>
			</div>
		
		<div class="header-col">
			<div>

								<a href="https://studio21.ru/" class="site-logo">
					<img class="logo-image" src="https://studio21.ru/wp-content/uploads/2017/10/s21_logo.png" alt="STUDIO 21">
				</a>
				
				
				
			</div>
		</div>

					<div class="header-col">
				<div>
					
					</div>
			</div>
		
	</div>
</div>

<div class="navbar-primary navbar-center social-disabled toggle-disabled">
	<div class="container-fluid">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle offcanvas-toggle" type="button">
						<i class="icon icon-menu"></i>
					</button>

											<a class="navbar-brand" href="https://studio21.ru/">
							<img class="logo-image" src="https://studio21.ru/wp-content/uploads/2017/10/s21_logo.png" alt="STUDIO 21">
													</a>
					
					
				</div>
			</div>

			<ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://studio21.ru/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75591"><a href="https://studio21.ru/category/interview/">Интервью</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75944"><a href="https://studio21.ru/category/style/">Стиль</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://studio21.ru/category/text/">Статьи</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-726"><a href="https://studio21.ru/category/videos/">Видео</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5883"><a href="https://studio21.ru/category/live/">Лайв</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12904"><a href="https://studio21.ru/about/">О радио</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75241"><a href="https://studio21.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
<li class="jbl menu-item menu-item-type-custom menu-item-object-custom menu-item-79017"><a target="_blank" href="https://jbl.studio21.ru/?utm_source=referral&#038;utm_medium=banner&#038;utm_campaign=menu_button">JBL</a></li>
</ul>
			<div class="navbar-col">
				<div>

					
					
					<a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>

				</div>
			</div>

		</nav>
	</div>
</div><!-- .navbar-primary -->

            

            <div class="banners-adwolf"></div>
            <!-- <div id="AdwolfBanner5096x368_366679" class="desktop"></div>
            <div id="AdwolfBanner1119x597_951848" class="mobile"></div> -->





            <!-- <a href="http://a.adwolf.ru/3145/goLink?p1=bduc&p2=ka&p5=dmjd&pr=fbbsdei" class="main-banner desktop" target="_blank"><img src="http://a.adwolf.ru/3145/getCode?p1=bduc&p2=ka&pe=b&pfc=ynb&pfb=dmjd&pr=fbbsdei" style="display: none;" alt=""></a>
            <a href="http://a.adwolf.ru/3145/goLink?p1=bdud&p2=kb&p5=dmje&pr=fbbsdix" class="main-banner mobile" target="_blank"><img src="http://a.adwolf.ru/3145/getCode?p1=bdud&p2=kb&pe=b&pfc=ynb&pfb=dmje&pr=fbbsdix" style="display: none;" alt=""></a> -->
            </div>
		</header>

			<section class="page-header overlay parallax" style="background-image: url(https://studio21.ru/wp-content/uploads/2019/08/Illumate-e1565016702154-1920x700.jpg)">
		<div>
						<h1 class="entry-title">ILLUMATE | IN PERSON</h1>			<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2019-08-05T18:45:33+00:00">
				05/08/2019			</time>
		</li>
	</ul>		</div>
	</section>
	
		
		<div class="site-content">

			
			<div class="container">

				
				<div id="content" class="main-content">

					
<script type="text/javascript">
  (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode".split(" "), 0);
   branch.init('key_live_jkCWlbmz49mKBcPEer2qvfdktyhtj0gr');
</script>
<!-- <script type="text/javascript" >
    document.addEventListener('DOMContentLoaded', () => {
        new Adwolf({
            placeholderId: 'AdwolfBanner5096x368_366679',
            width: 5096,
            height: 368,
            link: 'https://a.adwolf.ru/3145/prepareCode?pp=bl&ps=cmd&p2=kd&pct=a&plp=a&pli=a&pop=a&pr='}, {puids:{}}, {paps:{}}, {
        });

        new Adwolf({
            placeholderId: 'AdwolfBanner1119x597_951848',
            width: 1119,
            height: 597,
            link: 'https://a.adwolf.ru/3145/prepareCode?pp=bl&ps=cmd&p2=kc&pct=a&plp=a&pli=a&pop=a&pr='}, {puids:{}}, {paps:{}}, {
        });
    });
</script> -->

	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" role="main">

			
			
				
				<article id="post-79436" class="post-79436 post type-post status-publish format-video has-post-thumbnail hentry category-videos category-interview post_format-post-format-video">

					
					<div class="post-wrap">

								<div class="post-sidebar">
			<div class="sticky">
							</div>
		</div>
	
						<div class="post-main">

									<span class="hidden-xs-up">
			<span class="entry-title">ILLUMATE | IN PERSON</span>
					<span class="meta-date">
			<time class="entry-date published updated" datetime="">
				05/08/2019			</time>
		</span>
			</span>
	
							<div class="content entry-content">

								<p>Гость нового «In Person» — главный эрудит русского рэпа <a class="mem_link" href="https://vk.com/visioneery">Illumate</a>.</p>
<p>Андрей рассказал о своем отношении к мему «Illumate не стреляет», нервном тике, родителях (ликвидаторах Чернобыльской аварии) и прошлых отношениях.</p>
<p>Крайне содержательный и интересный выпуск. Приятного просмотра!</p>
<div class="embed embed-responsive embed-responsive-16by9"><iframe width="1140" height="641" src="https://www.youtube.com/embed/0xHpInGd-fE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

							</div>

							
						</div><!-- .post-main -->

						
					</div><!-- .entry-wrap -->

					
				</article>

				
<section class="posts-pagination">

		<article class="post-pagination post-previous post-79436 post type-post status-publish format-video has-post-thumbnail hentry category-videos category-interview post_format-post-format-video">
		<a href="https://studio21.ru/black-heaven-flying-lotus/" class="pagination-title">Предыдущий материал</a>
		<div class="pagination-content">
						<div class="overlay" style="background-image: url(https://studio21.ru/wp-content/uploads/2019/08/flyinglotus_huckmagazine28b-2560x1709-720x480.jpeg)">
				<div class="overlay-content">
					<span class="meta-category"><ul class="post-categories">
	<li><a href="https://studio21.ru/category/news/" rel="category tag">Новости</a></li></ul></span>					<h4>«Black Heaven» &#8212; новая песня от Flying Lotus</h4>
					<div class="post-more"><a href="https://studio21.ru/black-heaven-flying-lotus/" class="btn btn-primary btn-effect"><span>Читать</span><span><i class="icon icon-arrow-left"></i></span></a></div>				</div>
				<a href="https://studio21.ru/black-heaven-flying-lotus/" class="overlay-link"></a>
			</div>
		</div>
	</article>
	
	
</section>


	
	<section class="section-carousel">
		<div class="post-carousel">

							<h3 class="title-block">Популярное</h3>
			
			<div class="owl-container owl-loop" data-columns="6" data-padding="50">
				<div class="owl-carousel">
											<article class="post-78658 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
							<div class="post-thumbnail">
								<img width="150" height="150" src="https://studio21.ru/wp-content/uploads/2019/07/asap-rocky-gq-style-cover-b-e1562580840617-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://studio21.ru/wp-content/uploads/2019/07/asap-rocky-gq-style-cover-b-e1562580840617-150x150.jpg 150w, https://studio21.ru/wp-content/uploads/2019/07/asap-rocky-gq-style-cover-b-e1562580840617-720x720.jpg 720w, https://studio21.ru/wp-content/uploads/2019/07/asap-rocky-gq-style-cover-b-e1562580840617-160x160.jpg 160w" sizes="(max-width: 150px) 100vw, 150px" />								<div class="post-more"><a href="https://studio21.ru/asap-rocky-moscow-concert/" class="btn-link"><span>Читать</span></a></div>															  <a href="https://studio21.ru/asap-rocky-moscow-concert/"></a>
							</div>
							<h2 class="post-title"><a href="https://studio21.ru/asap-rocky-moscow-concert/">A$AP Rocky все-таки выступит в Москве</a></h2>
							<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2019-07-08T13:17:11+00:00">
				08/07/2019			</time>
		</li>
	</ul>						</article>
											<article class="post-78670 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
							<div class="post-thumbnail">
								<img width="150" height="150" src="https://studio21.ru/wp-content/uploads/2019/07/На-вылет-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://studio21.ru/wp-content/uploads/2019/07/На-вылет-1-150x150.jpg 150w, https://studio21.ru/wp-content/uploads/2019/07/На-вылет-1-720x720.jpg 720w, https://studio21.ru/wp-content/uploads/2019/07/На-вылет-1-160x160.jpg 160w" sizes="(max-width: 150px) 100vw, 150px" />								<div class="post-more"><a href="https://studio21.ru/game-navylet/" class="btn-link"><span>Читать</span></a></div>															  <a href="https://studio21.ru/game-navylet/"></a>
							</div>
							<h2 class="post-title"><a href="https://studio21.ru/game-navylet/">Игра «Навылет» &#8212; участвуй и получи билет на фестиваль Flow</a></h2>
							<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2019-07-22T18:32:08+00:00">
				22/07/2019			</time>
		</li>
	</ul>						</article>
											<article class="post-79381 post type-post status-publish format-standard has-post-thumbnail hentry category-text">
							<div class="post-thumbnail">
								<img width="150" height="150" src="https://studio21.ru/wp-content/uploads/2019/08/1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://studio21.ru/wp-content/uploads/2019/08/1-1-150x150.jpg 150w, https://studio21.ru/wp-content/uploads/2019/08/1-1-720x720.jpg 720w, https://studio21.ru/wp-content/uploads/2019/08/1-1-160x160.jpg 160w" sizes="(max-width: 150px) 100vw, 150px" />								<div class="post-more"><a href="https://studio21.ru/week-digest-skrip-ram-loud/" class="btn-link"><span>Читать</span></a></div>															  <a href="https://studio21.ru/week-digest-skrip-ram-loud/"></a>
							</div>
							<h2 class="post-title"><a href="https://studio21.ru/week-digest-skrip-ram-loud/">Итоги недели: баскетбольный клип Скриптонита, международный коллаб Рамиреса и новый EP ЛАУД</a></h2>
							<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2019-08-03T17:42:48+00:00">
				03/08/2019			</time>
		</li>
	</ul>						</article>
											<article class="post-78729 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
							<div class="post-thumbnail">
								<img width="150" height="150" src="https://studio21.ru/wp-content/uploads/2019/07/Nylon_ASAP_Rocky-0424-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://studio21.ru/wp-content/uploads/2019/07/Nylon_ASAP_Rocky-0424-150x150.jpg 150w, https://studio21.ru/wp-content/uploads/2019/07/Nylon_ASAP_Rocky-0424-720x720.jpg 720w, https://studio21.ru/wp-content/uploads/2019/07/Nylon_ASAP_Rocky-0424-160x160.jpg 160w" sizes="(max-width: 150px) 100vw, 150px" />								<div class="post-more"><a href="https://studio21.ru/asap-rocky-jail-tmz/" class="btn-link"><span>Читать</span></a></div>															  <a href="https://studio21.ru/asap-rocky-jail-tmz/"></a>
							</div>
							<h2 class="post-title"><a href="https://studio21.ru/asap-rocky-jail-tmz/">TMZ пишет о тяжелых условиях содержания A$AP Rocky в тюрьме</a></h2>
							<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2019-07-09T15:42:27+00:00">
				09/07/2019			</time>
		</li>
	</ul>						</article>
											<article class="post-79106 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
							<div class="post-thumbnail">
								<img width="150" height="150" src="https://studio21.ru/wp-content/uploads/2019/07/tay-k-thesource-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://studio21.ru/wp-content/uploads/2019/07/tay-k-thesource-150x150.jpg 150w, https://studio21.ru/wp-content/uploads/2019/07/tay-k-thesource-720x720.jpg 720w, https://studio21.ru/wp-content/uploads/2019/07/tay-k-thesource-160x160.jpg 160w" sizes="(max-width: 150px) 100vw, 150px" />								<div class="post-more"><a href="https://studio21.ru/tay-k-story/" class="btn-link"><span>Читать</span></a></div>															  <a href="https://studio21.ru/tay-k-story/"></a>
							</div>
							<h2 class="post-title"><a href="https://studio21.ru/tay-k-story/">Рэпер Tay-K сядет в тюрьму на 55 лет</a></h2>
							<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2019-07-24T11:40:05+00:00">
				24/07/2019			</time>
		</li>
	</ul>						</article>
											<article class="post-78737 post type-post status-publish format-standard has-post-thumbnail hentry category-text">
							<div class="post-thumbnail">
								<img width="150" height="150" src="https://studio21.ru/wp-content/uploads/2019/07/Chucky-COC-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://studio21.ru/wp-content/uploads/2019/07/Chucky-COC-150x150.jpg 150w, https://studio21.ru/wp-content/uploads/2019/07/Chucky-COC-720x720.jpg 720w, https://studio21.ru/wp-content/uploads/2019/07/Chucky-COC-160x160.jpg 160w" sizes="(max-width: 150px) 100vw, 150px" />								<div class="post-more"><a href="https://studio21.ru/horror-samples-hip-hop/" class="btn-link"><span>Читать</span></a></div>															  <a href="https://studio21.ru/horror-samples-hip-hop/"></a>
							</div>
							<h2 class="post-title"><a href="https://studio21.ru/horror-samples-hip-hop/">Краткая история хоррор-семплов в хип-хопе</a></h2>
							<ul class="post-meta">		<li class="meta-date">
			<time class="entry-date published updated" datetime="2019-07-09T17:54:45+00:00">
				09/07/2019			</time>
		</li>
	</ul>						</article>
									</div>
				<div class="owl-dots"></div>
			</div>

					</div>
	</section>

	

				
			
		</main>

		
	</div><!-- .content-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
		
		<footer class="footer">

			
			
<div class="footer-instagram">

	
</div>

<div class="footer-section">
	<div class="container">
		<div class="footer-items">
		  <div class="footer-sidebars">

							<div class="sidebar-footer">
					<div class="widget text-4 widget_text">			<div class="textwidget"><p><a href="http://studio21.ru/feedback/" rel="noopener" target="_blank">Обратная связь</a></p>
</div>
		</div><div class="widget text-9 widget_text">			<div class="textwidget"><p><a href="http://studio21.ru/privacy-policy/">Политика конфиденциальности</a></p>
</div>
		</div>				</div>
			
							<div class="sidebar-footer">
									</div>
			
			
		  </div><!-- .footer-sidebars -->
		</div><!-- .footer-items -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-section">
	<div class="container">
		<div class="footer-bottom">

						<a href="https://studio21.ru/" class="site-logo">
				<img class="logo-image" src="https://studio21.ru/wp-content/uploads/2017/10/s21_logo_white.png" alt="STUDIO 21">
			</a>
			
			
			<nav class="nav navbar-footer navbar-lonely"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-2" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://studio21.ru/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75591"><a href="https://studio21.ru/category/interview/">Интервью</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75944"><a href="https://studio21.ru/category/style/">Стиль</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://studio21.ru/category/text/">Статьи</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-726"><a href="https://studio21.ru/category/videos/">Видео</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5883"><a href="https://studio21.ru/category/live/">Лайв</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12904"><a href="https://studio21.ru/about/">О радио</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75241"><a href="https://studio21.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
<li class="jbl menu-item menu-item-type-custom menu-item-object-custom menu-item-79017"><a target="_blank" href="https://jbl.studio21.ru/?utm_source=referral&#038;utm_medium=banner&#038;utm_campaign=menu_button">JBL</a></li>
</ul></nav>
			
		</div><!-- .footer-bottom -->
	</div><!-- .container -->
</div><!-- .footer-section -->

			
		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->

<a href="#top" class="scroll-up hidden-sm-down"></a>


<div class="search-form-wrap" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 offset-lg-3">
					
<form role="search" method="get" class="search-form form" action="https://studio21.ru/">
	<label class="sr-only">Поиск:</label>
	<div class="input-group">
		<input type="search" value="" name="s" class="search-field form-control" placeholder="Поиск" required>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-effect"><span>Поиск</span><span><i class="icon icon-search"></i></span></button>
		</span>
	</div>
</form>
					<p>Введи ключевое слово и нажми Enter.</p>
				</div>
			</div>
		</div>
	</div>
</div>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47060490 = new Ya.Metrika({
                    id:47060490,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47060490" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/studio21.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://studio21.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://studio21.ru/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://studio21.ru/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://studio21.ru/wp-content/themes/studio21/js/vendors.min.js?ver=4.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","previous":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439"};
var csco_ajax_pagination = {"nonce":"b9d2020cf5","url":"https:\/\/studio21.ru\/wp-admin\/admin-ajax.php","query_args":"{\"archive_type\":\"list\",\"show_first\":false,\"columns\":\"3\",\"summary\":true,\"summary_type\":\"content\",\"excerpt_length\":\"30\",\"more_button\":false,\"thumbnail_width\":\"4\",\"thumbnail_size\":\"md-hor\",\"widgets\":true,\"widgets_sidebar\":\"sidebar-footer-3\",\"widgets_after\":\"1\",\"widgets_repeat\":false,\"pagination_type\":\"ajax\",\"infinite_load\":true}","query_vars":"{\"page\":0,\"name\":\"illumate-in-person\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","translation":{"load_more":"Cargar m\u00e1s","loading":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430\u2026"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://studio21.ru/wp-content/themes/studio21/js/scripts.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://studio21.ru/wp-content/themes/studio21/js/mira.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://studio21.ru/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"studio21-ru"};
/* ]]> */
</script>
<script type='text/javascript' src='https://studio21.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.9'></script>
</body>
</html>
